Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Здесь обсуждаем вопросы, касающиеся диагностики и ремонта дизельных двигателей
Сергей1573
Сообщения: 19
Зарегистрирован: 18 фев 2019, 22:34
Откуда: г.Белгород, Россия
Контактная информация:

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение Сергей1573 » 20 фев 2019, 19:29

alexodessa писал(а):
20 фев 2019, 17:12
В момент запуска двигателя, ток на регуляторе давления (тот, что в рейке..) должен быть максимальным где-то 1.3-1.5 А, какой у вас получается? (спрашиваю из-за того, что нет максимального давления на запуске...)
Около 0,7 В. Считаю так - без зажигания показания 0,250, при включении и прокрутке растет до 1.

Сергей1573
Сообщения: 19
Зарегистрирован: 18 фев 2019, 22:34
Откуда: г.Белгород, Россия
Контактная информация:

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение Сергей1573 » 20 фев 2019, 19:31

fomin писал(а):
20 фев 2019, 19:26
Второй .В параметрах Delphi есть.При превышении некоего предела давления подача уменьшается в разы.При неисправности читал что нет запуска.Ширина импульса у вас на горячую и холодную, когда заводиться отличаются в разы.Параметр называется типа давление ОГ,при снятом разъёме 5000 Па.
Уже ответил выше. Показания 5800 кПа. Пнуть в направлении его месторасположения можете?

fomin
Сообщения: 88
Зарегистрирован: 02 апр 2018, 10:34
Откуда: Россия.Брянск
Благодарил (а): 4 раза
Поблагодарили: 17 раз

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение fomin » 20 фев 2019, 19:40

Что тут пинать.Попробуй заводить без снятой фишки.Уменя МЛ заводился и ошибку сразу не давал.Больше 4500 Кпа криминал.

fomin
Сообщения: 88
Зарегистрирован: 02 апр 2018, 10:34
Откуда: Россия.Брянск
Благодарил (а): 4 раза
Поблагодарили: 17 раз

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение fomin » 20 фев 2019, 19:46

На том МЛ была кусками выпуска побита геометрия и перед турбиной создавалось противодавление , и при 4200кпа машина дёргалась из за уменьшения подачи. Стоит у турбины разъем вверх 3 пина.

Сергей1573
Сообщения: 19
Зарегистрирован: 18 фев 2019, 22:34
Откуда: г.Белгород, Россия
Контактная информация:

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение Сергей1573 » 20 фев 2019, 19:58

fomin писал(а):
20 фев 2019, 19:40
Что тут пинать.Попробуй заводить без снятой фишки.Уменя МЛ заводился и ошибку сразу не давал.Больше 4500 Кпа криминал.
Со снятой фишкой авто заводится.

fomin
Сообщения: 88
Зарегистрирован: 02 апр 2018, 10:34
Откуда: Россия.Брянск
Благодарил (а): 4 раза
Поблагодарили: 17 раз

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение fomin » 20 фев 2019, 20:04

Меняй.3500руб.

Аватара пользователя
driver_x
Сообщения: 1128
Зарегистрирован: 16 июл 2012, 13:49
Откуда: г.Орёл, Россия
Благодарил (а): 79 раз
Поблагодарили: 300 раз
Контактная информация:

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение driver_x » 20 фев 2019, 20:14

Пока читал-изучал тут уже две страницы накидали :D . На мой взгляд проблема электроники. На горячую, как уже заметили выше, время впрыска при запуске значительно меньше. 400 мкс это маловато при запуске. Есть несколько замечаний по снятию сигналов. Сигнал форсунки лучше снимать токовыми клещами, так хотя бы понятно, есть ли ток через форсунку. А импульс напряжения выскакивает на двух форсунках из шести за такт. Вместо сигнала ДПРВ лучше бы видеть сигнал ДПКВ, информативней,
В жизни надо сделать 2 вещи: заниматься любимым делом и найти людей, которые будут за это платить...

Сергей1573
Сообщения: 19
Зарегистрирован: 18 фев 2019, 22:34
Откуда: г.Белгород, Россия
Контактная информация:

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение Сергей1573 » 20 фев 2019, 20:15

fomin писал(а):
20 фев 2019, 20:04
Меняй.3500руб.
Авто пускается, но по диагностике нет разницы по показаниям этого параметра.
Только датчик менять? Нет смысла смотреть, что перед турбиной?

Сергей1573
Сообщения: 19
Зарегистрирован: 18 фев 2019, 22:34
Откуда: г.Белгород, Россия
Контактная информация:

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение Сергей1573 » 20 фев 2019, 20:18

driver_x писал(а):
20 фев 2019, 20:14
Есть несколько замечаний по снятию сигналов. Сигнал форсунки лучше снимать токовыми клещами, так хотя бы понятно, есть ли ток через форсунку. А импульс напряжения выскакивает на двух форсунках из шести за такт. Вместо сигнала ДПРВ лучше бы видеть сигнал ДПКВ, информативней,
Был неверно выбран сигнал токовых клещей. ДПКВ и ДПРВ присутствуют оба.

fomin
Сообщения: 88
Зарегистрирован: 02 апр 2018, 10:34
Откуда: Россия.Брянск
Благодарил (а): 4 раза
Поблагодарили: 17 раз

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение fomin » 20 фев 2019, 20:22

Исправный при не заведённом показывает атмосферное давление.На оборотах давление может достигать вдвое больше чем наддув.

Сергей1573
Сообщения: 19
Зарегистрирован: 18 фев 2019, 22:34
Откуда: г.Белгород, Россия
Контактная информация:

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение Сергей1573 » 20 фев 2019, 20:31

fomin писал(а):
20 фев 2019, 20:22
Исправный при не заведённом показывает атмосферное давление.На оборотах давление может достигать вдвое больше чем наддув.
Огромное Вам спасибо!

fomin
Сообщения: 88
Зарегистрирован: 02 апр 2018, 10:34
Откуда: Россия.Брянск
Благодарил (а): 4 раза
Поблагодарили: 17 раз

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение fomin » 20 фев 2019, 20:38

Сломалась то в Брянске.Надо было выручать. :D

Аватара пользователя
driver_x
Сообщения: 1128
Зарегистрирован: 16 июл 2012, 13:49
Откуда: г.Орёл, Россия
Благодарил (а): 79 раз
Поблагодарили: 300 раз
Контактная информация:

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение driver_x » 20 фев 2019, 20:42

Сергей1573 писал(а):
20 фев 2019, 19:09
Есть такое 5800 кПа
Хотелось бы уточнить, ошибки нет? Это 58 бар!
В жизни надо сделать 2 вещи: заниматься любимым делом и найти людей, которые будут за это платить...

Сергей1573
Сообщения: 19
Зарегистрирован: 18 фев 2019, 22:34
Откуда: г.Белгород, Россия
Контактная информация:

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение Сергей1573 » 20 фев 2019, 20:42

driver_x писал(а):
20 фев 2019, 20:14
Пока читал-изучал тут уже две страницы накидали :D . На мой взгляд проблема электроники.
Неисправность найдена. Но Вы потратили время на изучение данных. Можете поделиться своими наблюдениями, если принять во внимание, что сигнал ДПКВ присутствует и правильный сигнал с форсунки в 120В - это сигнал форсунки первого цилиндра. Как я понимаю по току стартера, относительная компрессия в норме?

Сергей1573
Сообщения: 19
Зарегистрирован: 18 фев 2019, 22:34
Откуда: г.Белгород, Россия
Контактная информация:

Re: Jeep Commander 3.0 CRD нет пуска на прогретом моторе

Сообщение Сергей1573 » 20 фев 2019, 20:44

fomin писал(а):
20 фев 2019, 20:38
Сломалась то в Брянске.Надо было выручать. :D
)))) очень выручили

Ответить

Вернуться в «Диагностика дизельных двигателей»